probleme moteur sur mi16

Votre espace discussion
Verrouillé
nilsse35
Messages : 247
Enregistré le : 13 août 2010 16:15
Automobiles : bm 530 d e39 pack m1
Département : 22
Localisation : saint quay portrieux
Contact :

probleme moteur sur mi16

Message par nilsse35 » 20 août 2010 19:09

Salut a tous ,depuis peu ,en faite cette apres midi ,j'ai un soucis avec mon mi 16 ,enfaite sur les 3 premiers rapports ,j'ai + de puissance entre 6000 et 7000 trs ,pourrait on me dire d'ou sa peut venir ,merci.

Edit mathieu : J'ai replacé le sujet dans la bonne section et mis un titre un peu plus explicite.
sans puissance ,la maitrise n'est rien

bobo306outside
Boulet
Messages : 1227
Enregistré le : 27 oct. 2006 12:39
Automobiles : 1
Département : 0

Re: probleme moteur sur mi16

Message par bobo306outside » 20 août 2010 21:05

embrayage HS?
Membre radié après plusieurs avertissements.
Bannis de façon définitive pour injures

nilsse35
Messages : 247
Enregistré le : 13 août 2010 16:15
Automobiles : bm 530 d e39 pack m1
Département : 22
Localisation : saint quay portrieux
Contact :

Re: probleme moteur sur mi16

Message par nilsse35 » 20 août 2010 22:04

embrayage hs :shock: pourtant il ne patine pas
sans puissance ,la maitrise n'est rien

bobo306outside
Boulet
Messages : 1227
Enregistré le : 27 oct. 2006 12:39
Automobiles : 1
Département : 0

Re: probleme moteur sur mi16

Message par bobo306outside » 20 août 2010 22:09

nilsse35 a écrit :embrayage hs :shock: pourtant il ne patine pas
bah bien souvent un manque de puissance sur les 1ers rapports c'est un signe d'embrayage malade
car la je ne vois pas trop d'où ca pourrait venir surtout a ces régimes ( a moins d'avoir mis une puce ebay +20ch a 15 euros :lol: )
si tout le reste est ok bien sur (bougies, arrivée d'essence etc)
Membre radié après plusieurs avertissements.
Bannis de façon définitive pour injures

nilsse35
Messages : 247
Enregistré le : 13 août 2010 16:15
Automobiles : bm 530 d e39 pack m1
Département : 22
Localisation : saint quay portrieux
Contact :

Re: probleme moteur sur mi16

Message par nilsse35 » 20 août 2010 23:02

ah non ces pas une puce a 20 euros [-X autrement tous le reste est ok
sans puissance ,la maitrise n'est rien

Avatar du membre
Vell
Savonnette rose !
Messages : 1288
Enregistré le : 16 févr. 2008 20:48
Département : 0
Localisation : Rennes

Re: probleme moteur sur mi16

Message par Vell » 20 août 2010 23:14

Si tu as plus de puissance entre 6 et 7000, où est le problème ? :mrgreen:

nilsse35
Messages : 247
Enregistré le : 13 août 2010 16:15
Automobiles : bm 530 d e39 pack m1
Département : 22
Localisation : saint quay portrieux
Contact :

Re: probleme moteur sur mi16

Message par nilsse35 » 20 août 2010 23:29

non justement ,je n'ai plus de puissance
sans puissance ,la maitrise n'est rien

bobo306outside
Boulet
Messages : 1227
Enregistré le : 27 oct. 2006 12:39
Automobiles : 1
Département : 0

Re: probleme moteur sur mi16

Message par bobo306outside » 21 août 2010 09:15

nilsse35 a écrit :ah non ces pas une puce a 20 euros [-X autrement tous le reste est ok
c'est celle d'origine?

edit: après lecture de la présentation de ta voiture tu as apparemment une puce qui n'est plus d'origine, et comme peugeot sport n'a jamais fait de puce pour mi16 je te pose la question: d'où viens cette puce?
Membre radié après plusieurs avertissements.
Bannis de façon définitive pour injures

nilsse35
Messages : 247
Enregistré le : 13 août 2010 16:15
Automobiles : bm 530 d e39 pack m1
Département : 22
Localisation : saint quay portrieux
Contact :

Re: probleme moteur sur mi16

Message par nilsse35 » 21 août 2010 09:46

ces une puce que avait mis l'ancien proprio d'apres mes souvenirs elle viendrait de chez power systeme
sans puissance ,la maitrise n'est rien

nilsse35
Messages : 247
Enregistré le : 13 août 2010 16:15
Automobiles : bm 530 d e39 pack m1
Département : 22
Localisation : saint quay portrieux
Contact :

Re: probleme moteur sur mi16

Message par nilsse35 » 21 août 2010 09:55

rectification ,ces un boitier additionelle de chez power systeme
sans puissance ,la maitrise n'est rien

bobo306outside
Boulet
Messages : 1227
Enregistré le : 27 oct. 2006 12:39
Automobiles : 1
Département : 0

Re: probleme moteur sur mi16

Message par bobo306outside » 21 août 2010 09:59

nilsse35 a écrit :rectification ,ces un boitier additionelle de chez power systeme
ok donc tu peux tout de suite l'enlever et le mettre a la poubelle :wink:
Membre radié après plusieurs avertissements.
Bannis de façon définitive pour injures

nilsse35
Messages : 247
Enregistré le : 13 août 2010 16:15
Automobiles : bm 530 d e39 pack m1
Département : 22
Localisation : saint quay portrieux
Contact :

Re: probleme moteur sur mi16

Message par nilsse35 » 21 août 2010 10:02

hein :shock: ces a dire poubelle ,que ces de la m........
sans puissance ,la maitrise n'est rien

Avatar du membre
FTR
Président en mocassins
Messages : 14100
Enregistré le : 23 oct. 2004 23:04
Automobiles : 406coupeV6-AX Sport-205 T16
Département : 44
Localisation : St Aignan
Contact :

Re: probleme moteur sur mi16

Message par FTR » 21 août 2010 10:11

c'est une résistance additionelle sur le boitier d'eau ou la sonde de temp d'air pour enrichir de tête.

nilsse35
Messages : 247
Enregistré le : 13 août 2010 16:15
Automobiles : bm 530 d e39 pack m1
Département : 22
Localisation : saint quay portrieux
Contact :

Re: probleme moteur sur mi16

Message par nilsse35 » 21 août 2010 10:14

en gros il faut mieux que je repasse en origine
sans puissance ,la maitrise n'est rien

bobo306outside
Boulet
Messages : 1227
Enregistré le : 27 oct. 2006 12:39
Automobiles : 1
Département : 0

Re: probleme moteur sur mi16

Message par bobo306outside » 21 août 2010 10:17

nilsse35 a écrit :hein :shock: ces a dire poubelle ,que ces de la m........
oui oui de la merde :mrgreen: en gros le principe du boitier additionnel c'est de "tromper" le calculo en lui envoyant de "fausses" infos
la plupart du temps il suffit de lui faire croire qu'il fait froid ou bien que le mélange est pauvre (via le signal de la sonde lambda, sonde de température d'air/eau etc)
et il va enrichir, mais le problème c'est qu'il le fait tout le temps sur toute la plage de régime et par n'importe quelles conditions (température, charge moteur etc etc)
une simple résistance ou un potentiomètre a moins d'1 euro fait le même effet...

ensuite dans le cas d'une panne ou d'un soucis quelconque sur une auto il faut déjà commencer par mettre au maximum ce qui est d'origine
ca écarte déjà les bidouilles rajoutées qui peuvent fausser le diagnostic de la panne,
donc si t'as moyen de tester sans le boitier additionnel fais le, après ca ne règlera peut être pas ton problème dans un premier temps mais au moins tu saura que ca ne vient pas de ca
Membre radié après plusieurs avertissements.
Bannis de façon définitive pour injures

Verrouillé