[205 GTI] Problème de déjaugeage pompe à essence

Votre espace discussion
Avatar du membre
mathieu
Trésorier alias Oncle Picsou
Trésorier alias Oncle Picsou
Messages : 6869
Enregistré le : 07 déc. 2004 12:44
Automobiles : 205 GTI1l9 +205 GRIFFE+205 TCT
Département : 44
Localisation : Orvault

[205 GTI] Problème de déjaugeage pompe à essence

Message par mathieu » 13 août 2007 10:22

Bonjour à tous,

j'ai des problèmes de déjaugeage de ma pompe à essence sur ma 205 GTI : dès que j'arrive à la moitiée du plein, j'ai des coupure lors des virages à droite.

Y-a-t-il une solution pour palier à ce problème (cloisonnage, réservoir tampon...) :?:

Merci, car c'est un peu pénible de devoir remettre de l'essence après chaque cession :mrgreen:

J'ai regardé sur le site de FTR et apparament la solution la plus simple à mettre en oeuvre serait d'utiliser des mousses mais je ne vois pas trop comment çà fonctionne :?:
Image ****Image

Avatar du membre
stephane7944
Messages : 1313
Enregistré le : 27 oct. 2004 21:38
Département : 0
Localisation : Ger
Contact :

Message par stephane7944 » 14 août 2007 06:05

y'en qui remonte un reservoir de 205 diesel qui lui est cloisonné
Image
Chercheur de vieux trucs et créateur de pannes

Avatar du membre
FTR
Président en mocassins
Messages : 14100
Enregistré le : 23 oct. 2004 23:04
Automobiles : 406coupeV6-AX Sport-205 T16
Département : 44
Localisation : St Aignan
Contact :

Message par FTR » 18 août 2007 10:16

y'a rien sur mon site sur le sujet. C'est le déjaugeage en huile dont je parle.
1- démonte ta pompe et nettoye bien le filtre tout autour.
2- acheter des mousses
3- ou rester avec les plein...

Avatar du membre
mathieu
Trésorier alias Oncle Picsou
Trésorier alias Oncle Picsou
Messages : 6869
Enregistré le : 07 déc. 2004 12:44
Automobiles : 205 GTI1l9 +205 GRIFFE+205 TCT
Département : 44
Localisation : Orvault

Message par mathieu » 20 août 2007 10:48

C'est pas ton site çà :?:
http://freetuning.free.fr/racing/Le_dej ... ur_205.htm :D

Je pense que la mousse me paraît être le plus simple mais je ne vois pas trop comment çà marche et quel volume mettre?
Image ****Image

Avatar du membre
FTR
Président en mocassins
Messages : 14100
Enregistré le : 23 oct. 2004 23:04
Automobiles : 406coupeV6-AX Sport-205 T16
Département : 44
Localisation : St Aignan
Contact :

Message par FTR » 20 août 2007 11:57

si c'est bien mon site, mais tu vois je ne donne pas trop de solution dedans concernant l'essence.
pour les mousses, il s'agit de produits spéciaux vendus sur GT2i par exemple.
Elles évitent que l'essence ne se balade.

Avatar du membre
mathieu
Trésorier alias Oncle Picsou
Trésorier alias Oncle Picsou
Messages : 6869
Enregistré le : 07 déc. 2004 12:44
Automobiles : 205 GTI1l9 +205 GRIFFE+205 TCT
Département : 44
Localisation : Orvault

Message par mathieu » 20 août 2007 13:08

OK,

as-tu une idée sur le volume à mettre je pense du côté opposé à la pompe?
Image ****Image

Avatar du membre
FTR
Président en mocassins
Messages : 14100
Enregistré le : 23 oct. 2004 23:04
Automobiles : 406coupeV6-AX Sport-205 T16
Département : 44
Localisation : St Aignan
Contact :

Message par FTR » 20 août 2007 15:47

voit directement avec Olivier Le Ny pour ce genre de conseils, je suis pas un pro. Par contre le retour d'info m'intéresse.

Avatar du membre
mathieu
Trésorier alias Oncle Picsou
Trésorier alias Oncle Picsou
Messages : 6869
Enregistré le : 07 déc. 2004 12:44
Automobiles : 205 GTI1l9 +205 GRIFFE+205 TCT
Département : 44
Localisation : Orvault

Message par mathieu » 20 août 2007 17:30

J'essairaie de voir çà avant la sortie d'octobre et je vous tiens au courant.
Image ****Image

Avatar du membre
mathieu
Trésorier alias Oncle Picsou
Trésorier alias Oncle Picsou
Messages : 6869
Enregistré le : 07 déc. 2004 12:44
Automobiles : 205 GTI1l9 +205 GRIFFE+205 TCT
Département : 44
Localisation : Orvault

Message par mathieu » 18 mars 2008 16:00

Est-ce que le fait de monter 2 filtres à essence en série permettrait de limiter ce phénomène.

A priori, il y a eu 2 versions de réservoirs à essence sur les GTI et le problème aurait été corrigé à partir de 89.

bobo306outside
Boulet
Messages : 1227
Enregistré le : 27 oct. 2006 12:39
Automobiles : 1
Département : 0

Message par bobo306outside » 18 mars 2008 16:11

mathieu a écrit :Est-ce que le fait de monter 2 filtres à essence en série permettrait de limiter ce phénomène.

A priori, il y a eu 2 versions de réservoirs à essence sur les GTI et le problème aurait été corrigé à partir de 89.
tu auras une "reserve" plus importante mais ca peut quand meme te creer des "trous"
et ca peut aussi te faire baisser la pression d'essence avec 2 filtres

l'ideal c'est une boite tampon, une pompe de gavage et une pompe HP externe
avec ca t'es tranquille (en principe)

sinon la solution du reservoir de 205 D est pas mal

les mousses c'est souvent utilisé sur des "petits" reservoir de compet'
pas evident peut etre a mettre en oeuvre sur un reservoir d'origine?
Membre radié après plusieurs avertissements.
Bannis de façon définitive pour injures

Avatar du membre
FTR
Président en mocassins
Messages : 14100
Enregistré le : 23 oct. 2004 23:04
Automobiles : 406coupeV6-AX Sport-205 T16
Département : 44
Localisation : St Aignan
Contact :

Message par FTR » 18 mars 2008 18:31

perso j'ai pas le problème et pourtant je suis en réservoir d'origine. il faut bien nettoyer la grille au niveau de la crépine.

Avatar du membre
mathieu
Trésorier alias Oncle Picsou
Trésorier alias Oncle Picsou
Messages : 6869
Enregistré le : 07 déc. 2004 12:44
Automobiles : 205 GTI1l9 +205 GRIFFE+205 TCT
Département : 44
Localisation : Orvault

Message par mathieu » 19 mars 2008 08:49

Tout a bien été nettoyé.

Peut-être as-tu une version post 89 ce qui n'est pas mon cas :?:

Avatar du membre
mathieu
Trésorier alias Oncle Picsou
Trésorier alias Oncle Picsou
Messages : 6869
Enregistré le : 07 déc. 2004 12:44
Automobiles : 205 GTI1l9 +205 GRIFFE+205 TCT
Département : 44
Localisation : Orvault

Message par mathieu » 23 avr. 2008 17:08

Après la journée circuit de dimanche avec mes nouveaux amortisseurs limitant le phénomène de bateau des anciens :mrgreen: je déjeauge toujours dans les courbes à droite dès que j'ai atteint la moitiée du plein :shock: .
Je ne vois plus trop comment endiguer le problème :?:
Modifié en dernier par mathieu le 23 avr. 2008 17:15, modifié 1 fois.

Avatar du membre
FTR
Président en mocassins
Messages : 14100
Enregistré le : 23 oct. 2004 23:04
Automobiles : 406coupeV6-AX Sport-205 T16
Département : 44
Localisation : St Aignan
Contact :

Message par FTR » 23 avr. 2008 17:11

j'ai le même problème avec la rouge... faut que je vois sur la blanche pourquoi j'ai pas de problème

Avatar du membre
mathieu
Trésorier alias Oncle Picsou
Trésorier alias Oncle Picsou
Messages : 6869
Enregistré le : 07 déc. 2004 12:44
Automobiles : 205 GTI1l9 +205 GRIFFE+205 TCT
Département : 44
Localisation : Orvault

Message par mathieu » 23 avr. 2008 17:16

Alors la çà m'intéresse, moi çà arrive à partir de la moitiée du plein est-ce pareil pour la tienne.

Sinon il y a peut-être des différences suivant les années, la mienne est de 86.

Répondre